Accueil des forums
Le voyage à pied 5

Forum RL ???

share(partager)
share posté le 15 Oct

JEB
Hirondelle
(5 messages)
Inscription : 5/28/13

Message privé
Bonsoir, je ne vais pas souvent sur le forum randonner leger (celui des MUL en fait) et depuis plusieurs jours j'ai un ecran 403 ou dans le genre acces impossible.
Comme je sais que plusieurs personnes ici, modo ou membres, sont également la-bas, ils peuvent peut être me répondre, sans que cela ne declanche une guerre mondiale, :angel: et a l'avance j'en demande l'excuse si ma question est hors de propos ici...

Il est fermé ce forum ?
share posté le 16 Oct

marie31
Milan noir
(290 messages)
Inscription : 7/9/12

Message privé
pour ce que je vois le site est en maintenance 
patience ....
share posté le 17 Oct

Olivier
Caribou
(2189 messages)
Inscription : 4/27/06

Message privé
A priori le site est en maintenance suite à une attaque... L'écosystème du web est malheureusement peuplé de personnes malveillantes...
Et pourquoi pas ?
share posté le 18 Oct

JEB
Hirondelle
(5 messages)
Inscription : 5/28/13

Message privé
Ils ont perdu leur base MySql ?
share posté le 18 Oct

Olivier
Caribou
(2189 messages)
Inscription : 4/27/06

Message privé
Je ne pense pas, tu peux aller voir leur flux twitter pour plus d'infos
Et pourquoi pas ?
share posté le 31 Oct

Olivier
Caribou
(2189 messages)
Inscription : 4/27/06

Message privé
En fait, d'après Oli_v_ier via un message du forum de Randonner-Leger, c'est l'hébergeur OVH qui a détecté un script malveillant sur le site, mais en fait c'était un script normal du site qui n'a aucun effet délétère et OVH avait donc détecté un "faux positif".
Bref le site remarche depuis 10 jours, rien n'a été perdu, et Oli_v_ier en a profité pour le mettre à jour au niveau technique...
Et pourquoi pas ?
share(partager)
Remonter