Accueil des forums
Autour du site expemag.com 13

Site hors ligne du 8 au soir au 10 au matin

share(partager)
share posté le 10 déc. 2014

Olivier
2284 messages
Bonjour à tous
Comme vous avez pu le constater le site était hors ligne pendant + de 24h.
Désolé, on a eu un souci (attaque pirate...) et il a fallu adapter le serveur
Tout doit être rentré dans l'ordre, mais si vous constatez un souci, dites-le moi ici.
Merci
Et pourquoi pas ?
share posté le 10 déc. 2014

loic88
305 messages
Pas cool mais bon retour :)
On ne va jamais aussi loin lorsque l'on ne sait où l'on va....
share posté le 10 déc. 2014

Olivier
2284 messages
Merci !
Et pourquoi pas ?
share posté le 11 déc. 2014

loic88
305 messages
J'ai vu qu'il y avait eu un autre souci entre temps, tjr le même problème ?
On ne va jamais aussi loin lorsque l'on ne sait où l'on va....
share posté le 11 déc. 2014

Olivier
2284 messages
T'as vu quoi comme souci ?
Et pourquoi pas ?
share posté le 11 déc. 2014

loic88
305 messages
De temps en temps, j'ai le message que le site est en maintenance. Cela me l'a refait il y a une heure. Un problème de cache peut-être ?
On ne va jamais aussi loin lorsque l'on ne sait où l'on va....
share posté le 11 déc. 2014

loic88
305 messages
Ca doit être un problème de cache dans le flux RSS
On ne va jamais aussi loin lorsque l'on ne sait où l'on va....
share posté le 11 déc. 2014

Olivier
2284 messages
C'est possible que ce soit dans tes caches effectivement...
Merci en tout cas de nous tenir au jus si vous voyez des trucs bizarres
Et pourquoi pas ?
share posté le 11 déc. 2014

loic88
305 messages
Pas de souci :)
On ne va jamais aussi loin lorsque l'on ne sait où l'on va....
share posté le 11 déc. 2014

mad
1006 messages
Apparemment, il reste un problème d'affichage des images (cf le vide grenier de loic88-).
"Marche ou vogue ..." Embarcations : Quarter Tonner Dufour 1300, Ghibli, Doris, Nautiraid Expé 520, Hélios 380, Solar, Twist 2, Framura, Old Town Discovery 158
share posté le 11 déc. 2014

Olivier
2284 messages
Quel est le problème Mad, chez moi ça semble s'afficher correctement
Et pourquoi pas ?
share posté le 11 déc. 2014

loic88
305 messages
Chez moi aussi :)
On ne va jamais aussi loin lorsque l'on ne sait où l'on va....
share posté le 12 déc. 2014

mad
1006 messages
Ca marche à nouveau !
"Marche ou vogue ..." Embarcations : Quarter Tonner Dufour 1300, Ghibli, Doris, Nautiraid Expé 520, Hélios 380, Solar, Twist 2, Framura, Old Town Discovery 158
share posté le 12 déc. 2014

loic88
305 messages
J'ai eu un bug lors de l'ajout d'un message mais j'ai pas l'imprim écran de dispo. A voir si ça revient.
On ne va jamais aussi loin lorsque l'on ne sait où l'on va....
share(partager)
Remonter